“”

evoweb/ew-collapsible-container evoweb/ew-collapsible-container

ew_collapsible_container

Collapsible container

This version supports TYPO3

Older versions also support TYPO3

Composer

composer req evoweb/ew-collapsible-container

Latest version: 1.4.2 Project website Found an Issue? Code Insights Packagist.org Donate and Give Kudos
Last update
10. Jun 2024
First version
22. May 2024
Works with TYPO3
11.5.0 - 12.4.99

Installation

  1. Go to your folder where the root composer.json file is located
  2. Type: composer req evoweb/ew-collapsible-container to get the latest version that runs on your TYPO3 version.

Version history

Version Works with TYPO3 Download
1.4.2 11.5.0 - 12.4.99 Require this version
1.4.0 11.5.0 - 12.4.99 Require this version